top / index / prev / next / target / source

2012-12-13 diary: VMware Player 4.0 に VMware ESXi 5.0 は導入可能

いがぴょん画像(小) 日記形式でつづる いがぴょんコラム ウェブページです。

VMware Player 4.0 に VMware ESXi 5.0 は導入可能

VMware Player 4.0 に VMware ESXi 5.0 は導入可能な模様。 ただし 最低でも 2 GB のメモリを割り当てる必要あり。


この日記について